Contacto
Scroll Down

> CVE-2020–25213 ->Vulnerabilidad en WordPress afecta versiones menores a 6.9_

$ tail _

Acerca de la vulnerabilidad: CVE-2020–25213: El complemento Administrador de archivos (wp-file-manager) anterior a la 6.9 para WordPress permite a los atacantes remotos cargar y ejecutar código PHP arbitrario porque cambia el nombre de un archivo de conector elFinder de ejemplo inseguro para que tenga la extensión .php. Esto, por ejemplo, permite a los atacantes ejecutar..

Ver más

> FBI | CISA: TOP 10 de CVE más explotados._

13 mayo, 2020Categoría : CVE Alert
$ tail _

Dos de las agencias mas importantes en el ámbito de la seguridad en Estado Unidos, publicaron  un top 10 de las vulnerabilidades de software mas utilizadas a lo largo de los últimos 4 años entre 2016 y 2019. El reporte emitido por  las autoridades del Departamento de  seguridad Informática Homeland y  Agencia de seguridad de..

Ver más

> Actualiza tu framework SaltStack!!_

11 mayo, 2020Categoría : CVE Alert
$ tail _

¿Qué es SaltStack? SaltStack/Salt es una herramienta de administración de configuración (CM) y orquestación, que habilita a los administradores de sistemas automatizar el aprovisionamiento de servidores y administración de tareas. SaltStack ha sido vulnerado El día 5 de mayo del presente año se ha dado a conocer que este gestor de configuraciones ha sido comprometido..

Ver más
Contacto
Close